Produkttype
Administreret L2+ switch
Monteringsmetode
Rackmontering
Redundante blæsere understøttet
Ja
Tilslutning
24 x RJ-45 2,5G Ethernet, 4 x SFP+, RJ-45/Micro-USB konsolport
Basic switching RJ-45 Ethernet-porttype
2.5G Ethernet (100/1000/2500)
Ethernet LAN-datahastigheder
10, 100, 1000, 2500, 10000 Mbit/s
Virtuelle LAN-funktioner
Portbaseret VLAN, tagged VLAN, MAC-adressebaseret VLAN, stacked VLAN, voice VLAN, protokolbaseret VLAN
Broadcast storm control
Ja
Webbaseret administration
Ja
MIB-understøttelse
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Sikkerhedsalgoritmer
HTTPS, SSH, SSL/TLS, SSH-2
Access Control List (ACL)
Ja
DHCP-funktioner
DHCP server, DHCP client, DHCP relay, DHCPv6 client, DHCP snooping, DHCPv6 snooping
BPDU filtering/protection
Ja
Autentificering
Guest VLAN, MAC-baseret autentificering, portbaseret autentificering
Autentificeringstype
AAA, IEEE 802.1x, RADIUS, TACACS+
Køplanlægningsalgoritmer
Weighted Round Robin (WRR), SP, WRR+SP
Managementprotokoller
SNMP v1/v2c/v3
IPv4- og IPv6-funktioner
IPv4/IPv6 access-control list (ACL), IPv6 portal, IPv6 ping, IPv6 tracert
Switchingkapacitet
200 Gbit/s
Videresendelsesrate
148,8 Mpps
Intern hukommelse
256 MB DRAM
MAC-adressetabel
32000 poster
Jumbo frames understøttet
Ja
Multicast-understøttelse
Ja
Power over Ethernet (PoE)
Ja
Strømforsyning inkluderet
Ja
Driftstemperatur
0 - 40 °C
Opbevaringstemperatur
-40 - 70 °C
Driftsluftfugtighed
10 - 90 %
Opbevaringsluftfugtighed
5 - 90 %
Varmeafledning
2153,45 BTU/h
Medfølgende dele
AC-kabel, rackmonteringssæt, quick start guide
Certificering
RoHS, CE, FCC